Saltar para o conteúdo principal
ACEEXROUTERS COM MODEM

RT WIR C/VOIP 4P ANL 54MBPS

Router Aceex com modem ADSL 2+, Wireless 802,11b/g 54Mbps e VoIP. Possui switch 4 portas 10/100Mbps e 1 porta FXS + 1 porta FXO para VoIP através de SIP. Segurança wireless através de WEP 64/128 bits, WPA, WPA2.

Ref: ADSL-AWVR11-ASKU: ADSL-AWVR11-AModelo: AWVR11/B (Annex A)
Sob consulta
Disponibilidade: Em stock (18 unidades disponíveis)
Entrar para comprar

Preços para revendedores e clientes registados. Sujeito a confirmação de stock.

Precisa de apoio comercial ou cotação para quantidades?comercial@niposom.com | +351 218 440 200

Referência
ADSL-AWVR11-A
SKU
ADSL-AWVR11-A
Marca
ACEEX
Categoria
ROUTERS COM MODEM

Especificações Técnicas

Detalhes do Artigo

Designacao Produto
ROUTER ADSL 2+ WIRELESS 54Mbps ANALÓGICO COM VOIP
Descricao Resumida
Router com modem ADSL 2+ com Wireless 54Mbps e VoIP. Possui switch 4 portas e 1xFXS + 1xFXO. Para linha analógica.
Descricao Longa
Router Aceex com modem ADSL 2+, Wireless 802,11b/g 54Mbps e VoIP. Possui switch 4 portas 10/100Mbps e 1 porta FXS + 1 porta FXO para VoIP através de SIP. Segurança wireless através de WEP 64/128 bits, WPA, WPA2.
Descrição Longa
Compatível com PPPoE, PPPoA, RFC2684. Permite velocidades de 24Mbps em Download e 2Mbps em upload. Configuração via interface WEB. Utilização em linha Analógica.
PART NUMBER
AWVR11/B (Annex A)
Destaque
Configuração fácil através da Web
Marca
ACEEX
Modelo
AWVR11/B (Annex A)
Codificação de Linha
Na rede portuguesa DMT - Discret Multi-Tone
Taxa de Transmissão Dados
Taxa máxima: Download até 24 Mbps e Upload até 2 Mbps
Adaptação da camada ATM
Suporta AAL5
VC's
Suporta 8 PVCs (Permanent Virtual Circuits)
Classe de Serviço
UBR, CBR, VBR
OAM
OAM F4 / F5
RFC 1483
Bridged / Routed sobre ATM (LLC ou VC MUX) - suporta
RFC 2364
PPPoA (LLC ou VC MUX) - suporta
RFC 2516
PPPoE (LLC) - suporta
RFC 1577
IP Clássico sobre ATM
RFC 1334
PPP Authentication protocol (PAP)
RFC 1994
PPP Challenge Handshake Authentication Protocol (CHAP)
Função Bridged IEEE 802.1d
Bridged transparente com suporte com protocolo STP
RFC 792
Internet Control Message Protocol (ICMP)
RFC 1058, RFC 1723
Routing Information Protocol (RIP, RIPv2)
RFC 1631
NAT - Network Address Translation
RFC 2131
Dynamic Host Configuration Protocol - DHCP, suporta DHCP Server e Client
VPN
Deixa passar tráfego VPN: IPSec, PPTP e L2TP (VPN PASSTHROUGH)
Gestão
Configuração muito fácil através da Web
DNS
Suporta DNS Relay agent
Formação tráfego
UBR, CBR,VBR
Compatibilidade com DSLAM
Compatível com os diversos DSLAM`s
Compatibilidade
ANSI T1.413i2, G.992.1 (g.dmt), G.992.2 (g.lite), G.992.3/4 (ADSL2), G.992.5 (ADSL2+)
Outras Funcionalidades
Suporta TCP/IP, UDP, ICMP, ARP e RARP;Segurança na sua rede Wireless com Encriptação WEP a 64 ou 128 bits/ WPA/WPA2/802,1x;De acordo com WECA (Wireless Ethernet Compatibility Alliance)
Interface
LAN: 4Portas RJ-45 para ligação 10Base-T ou 100Base-TX;WAN: 1 Porta RJ-11 para ligar ao Splitter ADSL
Indicadores Estado/Actividade
Power, LAN(1-4), WLAN, ADSL, ACT
Alimentação
Externa
Origem
PRC
Quantidade por Embalagem
1
Garantia
2 Anos
Normas (T)
ce;rohs
Avaliações de clientes

Avaliações

O que dizem os clientes

0 avaliações verificadas

Quer deixar uma avaliação?

Inicie sessão para partilhar a sua experiência.

Iniciar sessão