- Ref.
- ADSL-A2R41A
- SKU
- ADSL-A2R41A
ROUTERS COM MODEM

Garantia OficialSuporte e assistência direta
Expedição 24hPortugal Continental e Ilhas
SWEEXROUTERS COM MODEM
RT SWEEX MO201 4P C\MOD ANL
Router/Modem ADSL2+ para linha analógica. Possui Switch de 4 portas. Tem NAT Firewall para dar segurança à sua rede.
Ref: ADSL-MO201SKU: ADSL-MO201Modelo: MO201
Sob consulta
Disponibilidade: Em stock (4 unidades disponíveis)
Entrar para comprarPreços para revendedores e clientes registados. Sujeito a confirmação de stock.
Precisa de apoio comercial ou cotação para quantidades?comercial@niposom.com | +351 218 440 200
Especificações Técnicas
Detalhes do Artigo
- Designacao Produto
- ROUTER COM MODEM ADSL2+ PARA LINHA ANALÓGICA
- Descrição Longa
- Permite aos utilizadores da Internet usufruir de velocidades em download até 8 Mbps e em Upload 1 Mbps. Compatível com PPPoE e PPPoA. Permite remote access server, DHCP Client & Server, DNS Relay, PAP, CHAP e PPP.
- Descricao Longa
- Router/Modem ADSL2+ para linha analógica. Possui Switch de 4 portas. Tem NAT Firewall para dar segurança à sua rede.
- Descricao Resumida
- Router com modem ADSL2+ com switch de 4 portas para ligar a uma linha analógica.
- PART NUMBER
- MO201
- Destaque
- Na ligação ADSL suporta PPPoE, PPPoA e outros
- Marca
- SWEEX
- Modelo
- MO201
- Origem
- PRC
- Codificação de Linha
- GDMT;ADSL2;ADSL2+
- Taxa de Transmissão Dados
- Taxa máxima: Download até 24 Mbps e Upload até 1 Mbps
- OAM
- OAM F4 / F5
- Classe de Serviço
- UBR; VBR
- RFC 2364
- PPPoA (LLC ou VC MUX) - suporta
- RFC 2516
- PPPoE (LLC) - suporta
- RFC 1577
- IP Clássico sobre ATM
- RFC 1334
- PPP Authentication protocol (PAP)
- RFC 1994
- PPP Challenge Handshake Authentication Protocol (CHAP)
- RFC 792
- Internet Control Message Protocol (ICMP)
- RFC 1058, RFC 1723
- Routing Information Protocol (RIP, RIPv2)
- RFC 1631
- NAT - Network Address Translation
- RFC 2131
- Dynamic Host Configuration Protocol - DHCP, suporta DHCP Server e Client
- VPN
- Deixa passar tráfego VPN: IPSec, PPTP e L2TP
- Gestão
- Configuração fácil através da Web
- Compatibilidade com DSLAM
- Compatível com os diversos DSLAM`s
- Garantia
- 2 Anos
- Quantidade por Embalagem
- 1
- Normas (T)
- ce;rohs
Avaliações de clientes
Avaliações
O que dizem os clientes
0 avaliações verificadas
Quer deixar uma avaliação?
Inicie sessão para partilhar a sua experiência.




